<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	
	
<title>Industrietauglicher PDA - elektronik informationen</title>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Der PDA E500 von TL Electronic verfügt über einen 12,7 cm großen projiziert-kapazitiven Multitouchscreen mit einer Auflösung von 1280 x 720 Pixeln." />
<meta name="keywords" content="" />
<meta property="og:title" content="Industrietauglicher PDA" />

	<meta property="og:image" content="http://www.elektronik-informationen.de/files/smthumbnaildata/facebookpic_large//2/0/0/3/3/6/4/63320436_f07e6122a1.jpg" />
	<meta property="og:type" content="article" />

<meta property="og:description" content="Der PDA E500 von TL Electronic verfügt über einen 12,7 cm großen projiziert-kapazitiven Multitouchscreen mit einer Auflösung von 1280 x 720 Pixeln." />

<meta name="publishdate" content="2017-10-16"/>

<meta name="robots" content="index, follow"/>
<meta name="audience" content="Alle" />
<meta name="revisit-after" content="1 Day" />

<meta name="date" content="2017-10-16"/>

<meta name="pubdate" content="20171016"/>

<meta http-equiv="content-language" content="de"/>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta name="generator" content="SiteFusion MX V4, http://www.sitefusion.de/, nbsp GmbH"/>




<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link href="/combine.cfm?type=css&files=/global/styles/main.css,/global/styles/sponsoring.css,/global/styles/announcement.css" type="text/css" rel="stylesheet" media="screen, print" />

<link href="/combine.cfm?type=css&files=/global/styles/print.css" type="text/css" rel="stylesheet" media="print" />

<link href="/combine.cfm?type=css&files=/global/js/libs/ext-2.3.0/resources/css/ext-all.css,/global/styles/menu.css,/global/styles/extjs.css,/global/styles/lightbox.css,/global/styles/carousel.css,/styles/forms.css,/styles/main.css,/global/styles/video-js.css,/styles/video-js-bwd.css" type="text/css" rel="stylesheet" media="screen" />


<!--[if IE 6]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie6.css" />
	<script src="/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('.png, .gallery_nav_right a:hover, .gallery_nav_left a:hover, .ico, .multimedia .arrow, .sm, .article_detail .downloads ul li.ico');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie7.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie8.css" />
<![endif]-->
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie9.css" />
<![endif]-->


<script src='/combine.cfm?files=/global/js/libs/ext-2.3.0/adapter/ext/ext-base.js,/global/js/libs/ext-2.3.0/ext-all.js,/global/js/libs/ext-2.3.0/source/locale/ext-lang-de.js,/global/js/default.js,/global/js/lhelpers.js,/global/js/menu.js,/global/js/preload.js,/global/js/rating.js,/global/js/lightbox.js,/global/js/Ext.ux.MediaCenter.js,/global/js/swfobject.js,/global/js/members.js,/js/clickbox.js,/global/js/video.js,/global/js/multimedia.js' type='text/javascript'></script>


<script type="text/javascript">videojs.options.flash.swf = "/global/js/video-js.swf"</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="/js/jquery.js"></script>
	



	<link rel="stylesheet" href="/styles/productmenu.css" />


</head>
<body onload="nbspPreloadStyles('/styles/main.css,/styles/print.css,/styles/menu.css,/styles/extjs.css,/styles/sponsoring.css,/styles/announcement.css,/styles/lightbox.css,/styles/carousel.css');" >

	
										
											<!-- Anfang IVW-Aufruf -->
											<!-- Ende IVW-Aufruf -->
										
									
	<!-- BEGIN etracker Tracklet 4.0 -->
	

		<!-- etracker PARAMETER 4.0 -->
		<script type="text/javascript">
		
		
				var et_pagename =  "359715 - Industrietauglicher%20PDA";
			
		var et_code			= "LaKZ6V";
		var et_areas        = "Produkte%2FBaugruppen%2FIndustrie%2DPC%2FIndustrietauglicher%20PDA";
		var et_ilevel       = 0;
		var et_url          = "https%3A%2F%2Fwww%2Eelektronik%2Dinformationen%2Ede%2Findex%2Ecfm%3Fcid%3D23244%26documents%2Eid%3D359715";
		
			var et_tag          = "";
		
		</script>		
		<!-- etracker PARAMETER END -->

		
	
	
	<p><a name="top" id="top"></a></p>
	<div id="alignment">
		<div class="ad_top clearfix">
			<div id="ad_leaderboard" class="ad_leaderboard clearfix"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209011"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209008"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209012"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	</div>
			<div id="bannersky" class="ad_skyscraper top"> 	
		<span class="bannerwrapper ">	
				
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209023"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	</div>
			<div id="bannerskyleft" class="ad_skyscraper_left top"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209009"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	</div>
		</div>
		<div id="wrapper">
			<div id="page">
			

	
	<script type="text/javascript">
		var ad;
		ad = false;
	</script>
	<script type="text/javascript" src="/global/js/advertisement.js"></script>
	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function(event) {
			if (ad == false) {
				ET_Event.eventStart('Werbung', 'Aktiver%20AdBlocker', 'AdBlocking', '');
			}
		});
	</script>

	<div id="north" class="clearfix">
		
		<div class="head">
			<div class="logo"><a href="/"><img src="/img/logo.png" alt="elektronik informationen" /></a></div>

			
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input1"></div>
			<a name="search_form" onclick="doSearch(1)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=20563&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 20563;
				doFormPanel(1);
			});
		</script>
	</div>




		</div>
		
		
		
		
	<div class="mainnavi clearfix " onmouseout="resetNavigation();">
		<div class="placeholder">
			&nbsp;
		</div>

		<ul id="simple-horizontal-menu" class="clearfix"><li class="item_1" onmouseover="setNavigation(this);" id="channel23205"><a class="" href="/bauelemente/158/23205" >Bauelemente</a><ul style="display:none"><li class="" id="channel23233"><a href="/mcu-mpu-pld/158/23233" >MCU, MPU, PLD</a></li><li class="" id="channel23237"><a href="/analog-mixed-signal/158/23237" >Analog, Mixed-Signal</a></li><li class="" id="channel23238"><a href="/power-management/158/23238" >Power Management</a></li><li class="" id="channel23289"><a href="/optoled/158/23289" >Opto/LED</a></li><li class="" id="channel23240"><a href="/passive/158/23240" >Passive</a></li><li class="" id="channel23239"><a href="/sensoren/158/23239" >Sensoren</a></li><li class="" id="channel23241"><a href="/relais/158/23241" >Relais</a></li><li class="" id="channel23242"><a href="/sonst-ics/158/23242" >sonst. ICs</a></li><li class="" id="channel23243"><a href="/sonst-diskrete/158/23243" >sonst. Diskrete</a></li></ul></li><li class="item_2" onmouseover="setNavigation(this);" id="channel23206"><script type="text/javascript">currnavigationpoint = 'channel23206'</script><a class="active" href="/baugruppen/158/23206" >Baugruppen</a><ul style="display:block"><li class="act" id="channel23244"><a href="/industrie-pc/158/23244" >Industrie-PC</a></li><li class="" id="channel23245"><a href="/com-sbc/158/23245" >COM, SBC</a></li><li class="" id="channel23246"><a href="/msr-baugruppen/158/23246" >MSR-Baugruppen</a></li><li class="" id="channel23290"><a href="/mmi-peripherie/158/23290" >MMI, Peripherie</a></li><li class="" id="channel23247"><a href="/antriebe/158/23247" >Antriebe</a></li><li class="" id="channel23248"><a href="/displays/158/23248" >Displays</a></li><li class="" id="channel23249"><a href="/bildverarbeitung/158/23249" >Bildverarbeitung</a></li><li class="" id="channel23291"><a href="/schaltgeraete/158/23291" >Schaltger&#xe4;te</a></li><li class="" id="channel23250"><a href="/sonst-baugruppen/158/23250" >sonst. Baugruppen</a></li></ul></li><li class="item_3" onmouseover="setNavigation(this);" id="channel23207"><a class="" href="/stromversorgung/158/23207" >Stromversorgung</a><ul style="display:none"><li class="" id="channel23251"><a href="/netzgeraete-usv/158/23251" >Netzger&#xe4;te, USV</a></li><li class="" id="channel23252"><a href="/acdc-wandler/158/23252" >AC/DC-Wandler</a></li><li class="" id="channel23253"><a href="/dcdc-wandler/158/23253" >DC/DC-Wandler</a></li><li class="" id="channel23254"><a href="/energiespeicher/158/23254" >Energiespeicher</a></li><li class="" id="channel23451"><a href="/led-treiber/158/23451" >LED-Treiber</a></li></ul></li><li class="item_4" onmouseover="setNavigation(this);" id="channel23208"><a class="" href="/messentesten/158/23208" >Messen, Testen</a><ul style="display:none"><li class="" id="channel23255"><a href="/messgeraete/158/23255" >Messger&#xe4;te</a></li><li class="" id="channel23256"><a href="/signalgeneratoren/158/23256" >Signalgeneratoren</a></li><li class="" id="channel23257"><a href="/tester-pruefstaende/158/23257" >Tester, Pr&#xfc;fst&#xe4;nde</a></li><li class="" id="channel23258"><a href="/hf-emv-messtechnik/158/23258" >HF-, EMV-Messtechnik</a></li><li class="" id="channel23293"><a href="/datenerfassung/158/23293" >Datenerfassung</a></li><li class="" id="channel23259"><a href="/laborstromversorgungen/158/23259" >Laborstromversorgungen</a></li><li class="" id="channel23260"><a href="/zubehoer/158/23260" >Zubeh&#xf6;r</a></li></ul></li><li class="item_5" onmouseover="setNavigation(this);" id="channel23220"><a class="" href="/e-mechanik/158/23220" >E-Mechanik</a><ul style="display:none"><li class="" id="channel23261"><a href="/stecker-klemmen-kabel/158/23261" >Stecker, Klemmen, Kabel</a></li><li class="" id="channel23262"><a href="/gehaeuse/158/23262" >Geh&#xe4;use</a></li><li class="" id="channel23263"><a href="/schalter-taster/158/23263" >Schalter, Taster</a></li><li class="" id="channel23264"><a href="/waermemanagement/158/23264" >W&#xe4;rmemanagement</a></li><li class="" id="channel23265"><a href="/emv-schirmung/158/23265" >EMV, Schirmung</a></li></ul></li><li class="item_6" onmouseover="setNavigation(this);" id="channel23209"><a class="" href="/software/158/23209" >Software</a><ul style="display:none"><li class="" id="channel23266"><a href="/betriebssysteme/158/23266" >Betriebssysteme</a></li><li class="" id="channel23267"><a href="/applikations-software/158/23267" >Applikations-Software</a></li><li class="" id="channel23268"><a href="/messtechnik-software/158/23268" >Messtechnik-Software</a></li></ul></li><li class="item_7" onmouseover="setNavigation(this);" id="channel23210"><a class="" href="/entwicklungstools/158/23210" >Entwicklungstools</a><ul style="display:none"><li class="" id="channel23269"><a href="/entwicklungskits-evaluierungsboards/158/23269" >Entwicklungskits, Evaluierungsboards</a></li><li class="" id="channel23294"><a href="/demoboards-referenzdesigns/158/23294" >Demoboards, Referenzdesigns</a></li><li class="" id="channel23270"><a href="/emulatoren-debugger/158/23270" >Emulatoren, Debugger</a></li><li class="" id="channel23271"><a href="/design-software-eda/158/23271" >Design-Software, EDA</a></li><li class="" id="channel23272"><a href="/designtools-fuer-software/158/23272" >Designtools f&#xfc;r Software</a></li></ul></li><li class="item_8" onmouseover="setNavigation(this);" id="channel23211"><a class="" href="/fertigung/158/23211" >Fertigung</a><ul style="display:none"><li class="" id="channel23273"><a href="/fuer-halbleiter/158/23273" >f&#xfc;r Halbleiter</a></li><li class="" id="channel23274"><a href="/fuer-leiterplatten/158/23274" >f&#xfc;r Leiterplatten</a></li><li class="" id="channel23275"><a href="/bestuecken-loeten/158/23275" >Best&#xfc;cken, L&#xf6;ten</a></li><li class="" id="channel23276"><a href="/kabelkonfektionierung/158/23276" >Kabelkonfektionierung</a></li><li class="" id="channel23277"><a href="/programmiergeraete/158/23277" >Programmierger&#xe4;te</a></li></ul></li></ul> 
	</div>
<div><script>

var text = 'Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. ';
var linkurl = '/datenschutz/158/20518';
var link = '<a href="' + linkurl + '">Details</a>';
var button = '<div id="cc-button" onclick="hideBox()">OK</div>';
var html = '<div id="cc-box"><p>' + text + link + '</p>' + button + '</div>';

</script>
<script src="/global/js/cookieconsent.js"></script></div> <div><script type="text/javascript" src="/js/newsletters.js"></script>
<script>

	var intervall_nlreg = 1000*30*60; // Zeit in welchem Abstand der Layer erscheint
    var cookiename_nlreg = "showsupportwin_nlreg";
	
	//Cookie holen
	function getcookie(cn) {
		if (document.cookie.length>0) {
		st=document.cookie.indexOf(cn + "=");
		if (st!=-1) {
		st=st + cn.length+1;
		en=document.cookie.indexOf(";",st);
		if (en==-1) en=document.cookie.length;
		return unescape(document.cookie.substring(st,en));
		}}
		return ""; 
	}

	function setcookie(intervall) {
        // + Cookie setzen
		var a = new Date();
		a = new Date(a.getTime() +intervall);
		document.cookie = cookiename_nlreg+'=none; path=/; expires='+a.toGMTString()+';';
     }

    //Layer nicht wieder anzeigen
	function stop_layer() {
        var intervall_stop_nlreg = 1000*2628000*60; //Intervall hochsetzen
        setcookie(intervall_stop_nlreg);
    }
	
	//Cookie ausliefern beim Laden der Seite
    window.onload = function () {

		layer=getcookie(cookiename_nlreg);
        var referer = document.referrer;

         //Wenn Cookie abgelaufen
		if (layer!="none") {
			// Prüfen, ob Cookies aktiviert sind
			// Wenn nicht, Layer nicht ausliefern
			document.cookie = 'check=cookie; path=/';
			cookietest=getcookie('check');
			if (cookietest=="cookie") {
			
             	//Referer vorhanden (KEIN Direktzugriff z.B. aus NL) oder Direktaufruf von Startseite (z.B. über Bookmark) UND es handelt sich nicht um die NL-Bestätigungsseite
                if((referer.length>0 || window.location.pathname=="/")){
                	//NL-Registrierung
        		    showRegisterMailForm(33);
                }
			
				if (window.location.search.match("cmp.cst.newsletter.uuid") != null && window.location.search.match("cmp.cst.newsletter.campaignid") != null){
					stop_layer();
				}
				else {
					// + Cookie setzen
					setcookie(intervall_nlreg);
				}
				
			// Cookie zur Cookie-Überprüfung löschen
			document.cookie = 'check=cookie; path=/; expires=Thu, 01-Jan-70 00:00:01 GMT;';
				
			}
		}
    }
		
</script></div>  	
		<span class="bannerwrapper margintopbottom center">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3359519"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	
		
		
		<div class="breadcrumb clearfix">
			

<ul itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
	<li><a title="Produkte" href="/produkte/158/20504" itemprop="url"><span itemprop="title">Produkte</span></a></li><li><a title="Baugruppen" href="/baugruppen/158/23206" itemprop="url"><span itemprop="title">Baugruppen</span></a></li><li><a title="Industrie-PC" href="/industrie-pc/158/23244" itemprop="url"><span itemprop="title">Industrie-PC</span></a></li><li class="active"><span itemprop="title">Industrietauglicher PDA</span></li>
</ul>




		</div>
		
	</div>


	<div id="center" class="clearfix">

		
		
		
		
			<div class="col2 fll">
				<div class="main_content">
					 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209016"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	
<script type="text/javascript" src="/js/multimedia.js"></script>
<script type="text/javascript" src="/js/textdocuments.js"></script>

<script type="text/javascript">
	aImages = new Array();
	
		aImages[1] = '1636508';
	
	nImages = '1';
	ivwcode = ' '; etrackercode = 'LaKZ6V';
</script>

<div class="article_detail clearfix">

	

	<div class="resort clearfix">
		Industrie-PC  | 
					<span itemprop="datePublished" content="2017-10-16">16.10.2017</span>
				
		<ul class="service-links clearfix">
			<li class="print">
				<a title="Drucken" href="#" rel="nofollow" onclick="printArticle(23244, 359715); return false;" >Drucken</a>
			</li>
			<li class="recommend">
				<a title="Weiterempfehlen" href="#" onclick="showRecommendForm('Industrietauglicher PDA', 359715); return false;" >Weiterempfehlen</a>
			</li>
			
				<li class="contact">
					<a title="Kontakt zur Redaktion" href="#" onclick="showContactForm('Industrietauglicher PDA'); return false;" >Kontakt zur Redaktion</a>
				</li>
			
		</ul>
	
	</div>
	

	<h3>Industrietauglicher PDA</h3>

	

		
		

			<div class="features  clearfix">
				
					<div class="image clearfix">
						<div class="img">
							<a title="Industrietauglicher PDA" href="#" onclick="showImagePopup('359715'); return false;">
								<img alt="Industrietauglicher PDA" src="/files/smthumbnaildata/300x200//2/0/0/3/3/6/4/63320436_f07e6122a1.jpg"/>
							</a>
						</div>
						
							<div class="source">Bild: TL Electronic</div>
						
							<div class="caption">
								Der 5-Zoll-PDA lässt sich in die Prozesse von Industrie und Logistik integrieren
							</div>
						
					</div>
				
			</div>
		
	<p class="">Der PDA E500 von TL Electronic verfügt über einen 12,7 cm (5 Zoll) großen projiziert-kapazitiven Multitouchscreen mit einer Auflösung von 1280 x 720 Pixeln. Für die Datenerfassung wird er optional mit einem 1D/2D-Barcode-Scanner angeboten. Außerdem kann das Gerät auf Wunsch mit Smartcard-Leser und Fingerabdruckscanner ausgestattet werden. Die Kommunikation erfolgt über WLAN, Bluetooth, LTE oder NFC, GPS ist ebenfalls vorhanden. </p>
<p class="">Der Computer arbeitet mit einem Achtkern-Prozessor vom Typ Cortex-A53 und enthält 2 GByte SDRAM sowie eine eMMC mit 16 GByte Kapazität. Des Weiteren verfügt der PDA über eine 2-Megapixel-Frontkamera und eine 8-Megapixel-Kamera an der Rückseite. Der E500 widersteht Schocks, Vibrationen und Stürzen gemäß MIL-STD-810G. Geliefert wird er mit Android 5.1 als Betriebssystem sowie einem 3900-mAh-Akku für den ganztägigen Betrieb. </p>
<p class=""> </p>

				<span> - von dar</span>
			
			<div style="padding-top: 30px; height: 0px;">&nbsp;</div>
		

</div>




<div id="firmeninfo"></div>

<script type="text/javascript">				
	$(document).ready(function(){
		$("#firmeninfo").load('/leadgen/company_info.php?content_id=3679143&type=pr');
	});				
</script>


	<div class="links_box">
		<h2>Links</h2>
		<ul>
			
				<li class="item">
					<a href="https://www.tl-electronic.de" target="_blank">www.tl-electronic.de</a>
				</li>
			
		</ul>
	</div>

<div class="col2 clearfix">
	
</div>
<div class="clearfix"></div>



		<div class="relatedArticles">
			<h4 class="clearfix">Weitere Beiträge zum Thema "Industrie-PC"</h4>
			<div class="border">
				<ul>
					
						<li><a href="/luefterloser-embedded-computer-mit-intel-atom-prozessor/150/23244/359068" title="L&#xfc;fterloser Embedded-Computer mit Intel-Atom-Prozessor">Lüfterloser Embedded-Computer mit Intel-Atom-Prozessor (04.10.2017)</a></li>
					
						<li><a href="/ip67-rugged-computer/150/23244/357995" title="IP67-Rugged-Computer">IP67-Rugged-Computer (20.09.2017)</a></li>
					
						<li><a href="/luefterlose-embedded-systeme-mit-instinct-lan-switch-funktion/150/23244/357731" title="L&#xfc;fterlose Embedded-Systeme mit Instinct-LAN-Switch-Funktion">Lüfterlose Embedded-Systeme mit Instinct-LAN-Switch-Funktion (13.09.2017)</a></li>
					
						<li><a href="/leistungsstarker-all-in-one-pc-fuer-die-medizintechnik/150/23244/357440" title="Leistungsstarker All-in-one-PC f&#xfc;r die Medizintechnik">Leistungsstarker All-in-one-PC für die Medizintechnik (06.09.2017)</a></li>
					
						<li><a href="/immer-wieder-neu/150/23244/357496" title="Immer wieder neu?">Immer wieder neu? (<strong>PDF</strong>, 05.09.2017)</a></li>
					
				</ul>

				<div class="line"><!--Line--></div>
				<a href="/industrie-pc/158/23244" title="Alle Artikel des Ressorts">&raquo; Alle Artikel des Ressorts</a>
			</div>
		</div>
	
		<div class="relatedArticles">
			<h4 class="clearfix">Weitere Beiträge zum Thema "Industrie, Automation"</h4>
			<div class="border">
				<ul>
					
						<li><a href="/funk-designtool-fuer-den-raspberry-pi/150/23244/359282" title="Funk-Designtool f&#xfc;r den Raspberry Pi">Funk-Designtool für den Raspberry Pi (09.10.2017)</a></li>
					
						<li><a href="/mini-sps-jetzt-arduino-kompatibel/150/23244/359283" title="Mini-SPS jetzt Arduino-kompatibel">Mini-SPS jetzt Arduino-kompatibel (09.10.2017)</a></li>
					
						<li><a href="/sichere-vielseitige-maschinenanbindung/150/23244/359394" title="Sichere, vielseitige Maschinenanbindung">Sichere, vielseitige Maschinenanbindung (09.10.2017)</a></li>
					
						<li><a href="/can-fd-fuer-mini-pcie/150/23244/359062" title="CAN-FD f&#xfc;r Mini-PCIe">CAN-FD für Mini-PCIe (04.10.2017)</a></li>
					
						<li><a href="/luefterloser-embedded-computer-mit-intel-atom-prozessor/150/23244/359068" title="L&#xfc;fterloser Embedded-Computer mit Intel-Atom-Prozessor">Lüfterloser Embedded-Computer mit Intel-Atom-Prozessor (04.10.2017)</a></li>
					
				</ul>

				<div class="line"><!--Line--></div>
				<a href="/industrieautomation/158/23212" title="Alle Artikel des Ressorts">&raquo; Alle Artikel des Ressorts</a>
			</div>
		</div>
	

<div class="hmcopy">
	© elektronikinformationen.de 2017<br/>Alle Rechte vorbehalten 
</div>


	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3715642"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	<div><div class="teaser enablelists">
    <div class="t_head">
        <h3><span>Newsletter</span></h3> 
    </div>
    <div class="t_center clearfix">
        <div class="bg clearfix nl_teaser"> 
            <span class="nl_col-9 h1">elektronik informationen Newsletter<br/>immer gut und topaktuell informiert</span> 
            <img src="/img/mail-icon-nl.png" alt="Mail"> 
        </div>
    </div>
    <div class="nl_textbox">
        <p><b>Melden Sie sich für unseren kostenlosen E-Mail-Newsletter an - neue Produkte, Veranstaltungen, aktuelle Forschung und Lesetipps sowie die Vorschau auf das nächste Heft.</b></p>
        <a href="/index.cfm?cid=20577&amp;campaign.ids=33" title="anmelden">
            <div class="nl_button"> jetzt anmelden </div>
        </a>
        <p>*Sie können sich selbstverständlich jederzeit vom Newsletter wieder abmelden. Den Abmeldelink finden Sie am Ende jedes Newsletters.</p>
    </div>
</div></div> 
				</div>
			</div>
			<div class="col3 flr">
				
		<div id="login-wrapper" class="clearfix">
		
		
						<div class="various-button left"><a href="/newsletter/335/20576/33" title="Newsletter">Newsletter</a></div>
					
						<div class="various-button "><a href="/probeheft/150/20510/298511" title="Freiexemplare">Freiexemplare</a></div>
					
						<div class="various-button left"><a href="/leserservice/158/20574" title="Leserservice">Leserservice</a></div>
					
						<div class="various-button "><a href="/mediaservice/158/23473" title="Mediaservice">Mediaservice</a></div>
					
						<div class="various-button left"><a href="/index.cfm?cid=23524&action=company_database&view=1&maxtreffer=30&letter=A" title="Anbieter A-Z">Anbieter A-Z</a></div>
					
						<div class="various-button "><a href="/heftarchiv/158/20507" title="Heftarchiv">Heftarchiv</a></div>
					
				<div class="various-button left"><a href="/registrierung/158/20536" title="Jetzt registrieren">Registrieren</a></div>
				<div class="login-button" onclick="this.parentNode.className = (this.parentNode.className.search(/(\s|^)active(\s|$)/)>=0)?this.parentNode.className.replace(/(\s|^)active(\s|$)/, ' '):this.parentNode.className+' active'"><span>Login</span></div>
				<div class="login notloggedin" id="loginbox">
					<div class="t_center">
						<h4>
							Login
						</h4>
						<form action="
						
						" method="post" id="cmp.cst.member.Form.login" onsubmit="clearDefaults('nickname','E-Mail-Adresse','password','Passwort')">
						<div class="clearfix input">
							
								<input type="hidden" value="" name="referer" />
							
							<input type="hidden" name="identifier" value="cmp.cst.member.Form.login" />
							<input type="hidden" name="cmp.cst.member.action" value="login" />
							<label>E-Mail<input type="text" class="mail" id="nickname" name="nickname" value="" /></label>
							<label>Passwort<input type="password" class="pw" id="password" name="password" /></label>

							<label class="rememberme" for="sub-1">
								Passwort speichern
							</label>
							<input type="checkbox" id="sub-1" name="rememberme" class="checkbox"
							
							/>
							<button type="submit" value="Login" class="submit">Login</button>
						</div>
						<ul class="last_ul_login">
							<li>
								<a href="/registrierung/158/20536" title="Jetzt registrieren">
									Jetzt registrieren
								</a>
							</li>
							<li>
								<a href="/faq/158/20523/" title="Hilfe">
									Hilfe
								</a>
							</li>
							<li class="first">
								<a href="/passwort-vergessen/158/20537" title="Passwort vergessen?">
									Passwort vergessen?
								</a>
							</li>
						</ul>
						</form>
					</div>
				</div>
			
		</div>
	<div><div id="showloginbox"></div>

<script type="text/javascript">				
	$(document).ready(function(){
		$("#showloginbox").load('/leadgen/login/loginbox.php');
	});				
</script></div> 	
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209007"></script>
<!-- END ADITIONTAG--> 	
		</span>	
		
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209019"></script>
<!-- END ADITIONTAG--> 	
		</span>	
		
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3209020"></script>
<!-- END ADITIONTAG--> 	
		</span>	
		
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3454923"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	<div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Lesetipp</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/fuer-den-fall-eines-falls/150/23239/358497" title="F&#xfc;r den Fall eines Falls"><img src="/files/smthumbnaildata/90x60//1/9/6/8/5/5/4/62440366_1f0c20df82.jpg" alt="F&#xfc;r den Fall eines Falls" title="F&#xfc;r den Fall eines Falls" /></a> 
	
						</div>
					
					<h3>
						<a href="/fuer-den-fall-eines-falls/150/23239/358497" title="F&#xfc;r den Fall eines Falls">Für den Fall eines Falls</a> 
					</h3>
					<p>
						Bewegungsmelder verwenden häufig Infrarotsensoren. Bislang fällt es damit jedoch schwer, Informationen über die Bewegungsrichtung zu gewinnen. Das ermöglicht nun ein Sensor-Array – etwa zur Sturzerkennung bei pflegebedürftigen Menschen. 
							<span class="author">
								von dar
							</span>
						
								<a href="/fuer-den-fall-eines-falls/150/23239/358497" title="F&#xfc;r den Fall eines Falls" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Lesetipp</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/realistisches-pcb-design/150/23271/357540" title="Realistisches PCB-Design"><img src="/files/smthumbnaildata/90x60//1/9/4/1/4/0/0/62060199_da6ac2ccd5.jpg" alt="Realistisches PCB-Design" title="Realistisches PCB-Design" /></a> 
	
						</div>
					
					<h3>
						<a href="/realistisches-pcb-design/150/23271/357540" title="Realistisches PCB-Design">Realistisches PCB-Design</a> 
					</h3>
					<p>
						Worin liegt der Schlüssel zum Design einer Leiterplatte, die auch in der Realität funktioniert? Diese Regeln sollten Sie berücksichtigen, um ein produzierbares, funktionierendes und zuverlässiges Board zu entwickeln. 
							<span class="author">
								von ml
							</span>
						
								<a href="/realistisches-pcb-design/150/23271/357540" title="Realistisches PCB-Design" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Lesetipp</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/wie-man-unsichtbare-fehler-findet/150/23271/358950" title="Wie man unsichtbare Fehler findet"><img src="/files/smthumbnaildata/90x60//1/9/8/4/8/5/8/62955179_61d83ead3b.jpg" alt="Wie man unsichtbare Fehler findet" title="Wie man unsichtbare Fehler findet" /></a> 
	
						</div>
					
					<h3>
						<a href="/wie-man-unsichtbare-fehler-findet/150/23271/358950" title="Wie man unsichtbare Fehler findet">Wie man unsichtbare Fehler findet</a> 
					</h3>
					<p>
						Ausfallmechanismen aufgrund unbeabsichtigter geometrischer Anordnungen von Schaltungselementen sind kritisch für die Zuverlässigkeit eines Designs. Weil die traditionelle Entwurfsregelprüfung gefährdete Bereiche in komplexen Entwürfen nicht aufspüren kann, müssen Entwickler neue Techniken erlernen. 
							<span class="author">
								von ml
							</span>
						
								<a href="/wie-man-unsichtbare-fehler-findet/150/23271/358950" title="Wie man unsichtbare Fehler findet" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Lesetipp</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/radar-fuer-fern-und-nah/150/23239/358005" title="Radar – f&#xfc;r fern und nah"><img src="/files/smthumbnaildata/90x60//1/9/5/6/8/5/6/62473514_ffce969148.jpg" alt="Radar – f&#xfc;r fern und nah" title="Radar – f&#xfc;r fern und nah" /></a> 
	
						</div>
					
					<h3>
						<a href="/radar-fuer-fern-und-nah/150/23239/358005" title="Radar – f&#xfc;r fern und nah">Radar – für fern und nah</a> 
					</h3>
					<p>
						Radarsysteme messen Abstand, Geschwindigkeit und Winkel von Objekten in der nächsten Umgebung ebenso wie in hunderten Metern Entfernung. Mit einem einzelnen Sensorchip lassen sich deshalb unterschiedliche ADAS-Funktionen realisieren. 
							<span class="author">
								von skr
							</span>
						
								<a href="/radar-fuer-fern-und-nah/150/23239/358005" title="Radar – f&#xfc;r fern und nah" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Lesetipp</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/led-versorgungspauschale/150/23238/358922" title="LED-Versorgungspauschale"><img src="/files/smthumbnaildata/90x60//1/9/8/3/5/7/3/62932340_f344b4fc2c.jpg" alt="LED-Versorgungspauschale" title="LED-Versorgungspauschale" /></a> 
	
						</div>
					
					<h3>
						<a href="/led-versorgungspauschale/150/23238/358922" title="LED-Versorgungspauschale">LED-Versorgungspauschale</a> 
					</h3>
					<p>
						Kompakte Festfrequenz-DC/DC-Hochsetzregler, als Leuchtdioden-Konstantstromregler optimiert, lassen sich zur LED-Stromversorgung nutzen. So gelangen Sie mit wenigen externen Bauteilen zur Lösung. 
							<span class="author">
								von ml
							</span>
						
								<a href="/led-versorgungspauschale/150/23238/358922" title="LED-Versorgungspauschale" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Lesetipp</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/stromwandler-werden-digital/150/23239/357785" title="Stromwandler werden digital"><img src="/files/smthumbnaildata/90x60//1/9/4/8/6/4/3/62314667_0d663e162c.jpg" alt="Stromwandler werden digital" title="Stromwandler werden digital" /></a> 
	
						</div>
					
					<h3>
						<a href="/stromwandler-werden-digital/150/23239/357785" title="Stromwandler werden digital">Stromwandler werden digital</a> 
					</h3>
					<p>
						Industriesteuerungen enthalten häufig keine A/D-Wandler mehr. Deshalb sind Stromsensoren mit Digitalausgang gefragt – sie sind vergleichsweise EMV-resistent und lassen sich einfach an neue Mikrocontroller anschließen. Dem Trend folgend, hat LEM digitale Versionen seiner Open-Loop Transducer vorgestellt. 
							<span class="author">
								von ml
							</span>
						
								<a href="/stromwandler-werden-digital/150/23239/357785" title="Stromwandler werden digital" class="more">mehr...</a>
							
					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div class="teaser issue">
		<div class="t_head">
			<h5>Aktuelle Ausgabe</h5>
		</div>
		<div class="t_center">
			<div class="bg">
				<div class="content clearfix ">
					<div class="cover">
						<a href="/?cid=20507&amp;issues.id=358536" title="Ausgabe 10/2017"><img src="/files/smthumbnaildata/128x/1/9/6/8/7/3/0/titelgrafik_1704.jpg" alt="Cover" /></a>
						
							<div class="source">Bild: ELI</div>
						
					</div>
					
						<span>Ausgabe 10/2017</span>
						<ul>
							<li>
								<a href="/?cid=20507&amp;issues.id=358536">Inhalt</a>
							</li>
							<li>
							
								<a href="/heftarchiv/158/20507" title="Heftarchiv">Heftarchiv</a>
					
								
							</li>
							<li>
								<a href="/shop/158/20510" title="Freiexemplar">Freiexemplar</a>
							</li>
							
						</ul>
					
					</div>
			</div>
		</div>
	</div> <div><div class="teaser list globalteaser newsletterteaser box">
	<div class="t_head">
		<h3><span>Newsletter</span></h3>
	</div>
	<div class="t_center  clearfix">
		<div class="bg clearfix">
			<img src="/img/icons/ico_nl.gif" title="Newsletter" alt="Newsletter">
			<form class="clearfix" action="/index.cfm" method="get">
<fieldset style="border: medium none;">
				<input name="cid" value="20577" type="hidden">
				<input name="campaign.ids" value="33" type="hidden">
				<input name="email" class="text" onblur="addEmptyText(this, 'Ihre E-Mail-Adresse')" onfocus="removeEmptyText(this, 'Ihre E-Mail-Adresse')" value="Ihre E-Mail-Adresse" style="color: gray;" type="text"> <a href="/newsletter/335/20576/33">elektronik informationen Newsletter</a>
				<input value="anmelden" class="submit" type="submit">
</fieldset>
			</form>
		</div>
	</div>
</div></div> <div class="teaser list appointments">
	<div class="t_head">
		
			<h3><span>Termine</span></h3>
		
	</div>
	<div class="t_center  clearfix">
		
			<div class="set">
				
					<div class="date">18.10.2017 - 19.10.2017</div>
				
				<h5>
					VIP 2017
				</h5>
				
					<a class="detail" href="/vip-2017/416/20564/51422" title="">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">18.10.2017 - 19.10.2017</div>
				
				<h5>
					Testverfahren und Teststrategien in der Elektronik
				</h5>
				
					<a class="detail" href="/testverfahren-und-teststrategien-in-der-elektronik/416/20564/52132" title="">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">18.10.2017 - 18.10.2017</div>
				
				<h5>
					PROFINET Technologie Workshop
				</h5>
				
					<a class="detail" href="/profinet-technologie-workshop/416/20564/52203" title="">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="all">
				
					<a class="more" href="/termine/158/20564" title="Weitere Messen &amp; Termine">Weitere Messen &amp; Termine</a>
				
			</div>
	</div>
</div> <div><div class="teaser enablelists">
		<div class="t_head">
			<h3>XING</h3>
		</div>
		<div class="t_center">
			<div data-type="xing/follow" data-url="https://www.xing.com/news/pages/elektronik-informationen-840" data-lang="de"></div>
				<script>
                  ;(function (d, s) {
                    var x = d.createElement(s),
                      s = d.getElementsByTagName(s)[0];
                      x.src = "https://www.xing-share.com/plugins/follow.js";
                      s.parentNode.insertBefore(x, s);
                  })(document, "script");
                </script>
			</div>
		</div>
</div> <div><div class="teaser enablelists">
		<div class="t_head">
			<h3>Info</h3>
		</div>
		<div class="t_center">
			<div class="bg clearfix">
				<div><span style="float:left;"><a target="_blank" href="http://www.facebook.com/pages/EL-Info-Elektronik-Informationen/110892485610329">Facebook-Fan werden</a></span>
                <span style="float:right;"><a target="_blank" href="http://www.facebook.com/pages/EL-Info-Elektronik-Informationen/110892485610329"><img src="/files/smimagedata/1/1/2/7/8/8/2/fb-icon_30.png" border="0"></a></span><br/><br/>

            

                <span style="float:left;"><a target="_blank" href="https://twitter.com/elektronik_info">Auf Twitter folgen</a></span>
                <span style="float:right;"><a target="_blank" href="https://twitter.com/elektronik_info"><img src="/files/smimagedata/1/1/2/7/8/8/5/twitter-icon_30.png" border="0"></a></span><br/><br/>

        

                <span style="float:left;"><a target="_blank" href="http://www.elektronik-informationen.de/rss/news.xml">RSS-Feed abonnieren</a></span>
                <span style="float:right;"><a target="_blank" href="http://www.elektronik-informationen.de/rss/news.xml"><img src="/files/smimagedata/1/1/2/7/8/8/8/rss_icon_30.png" border="0"></a></span><br/><br/>

            

                <span style="float:left;"><a target="_blank" href="https://plus.google.com/110882173463918776645/posts?hl=de">Bei Google+ finden</a></span>
                <span style="float:right;"><a target="_blank" href="https://plus.google.com/110882173463918776645/posts?hl=de"><img src="/files/smimagedata/1/1/2/7/8/9/1/google_icon_30.png" border="0"></a></span><br/><br/></div>
			</div>
		</div>
	</div></div> 
			</div>
		
		
		
		
	</div>


	<div id="south">
		
	<div class="topnav">
		<ul>
			
				<li ><a href="/leserservice/158/20574" title="Leserservice" class="">Leserservice</a></li>
			
				<li ><a href="/newsletter/335/20576/33" title="Newsletter" class="">Newsletter</a></li>
			
				<li ><a href="/kontakt/158/20524" title="Kontakt" class="">Kontakt</a></li>
			
				<li class="last"><a href="/rss/news.xml" title="RSS" class="">RSS</a></li>
			
		</ul>
	</div>

		<div class="footer">

			<div class="footer_logo">
				<a href="/" title="">
					<img src="/img/logo_footer.png" alt="logo" />
				</a>
			</div>
			<div class="closing clearfix">
				
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input2"></div>
			<a name="search_form" onclick="doSearch(2)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=20563&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 20563;
				doFormPanel(2);
			});
		</script>
	</div>



			</div>
			
			
			
			<div><div class="links clearfix">
	<ul>
		<li class="first">
			<span>Inhalte</span>
		</li>

 <li>
			<a title="Produkte" href="/produkte/158/20504/">Produkte</a>
		</li>
        <li>
			<a title="Applikationen" href="/applikationen/158/20505/">Applikationen</a>
		</li>
 <li>
			<a title="Nachrichten" href="/nachrichten/158/20506/">Nachrichten</a>
		</li>
 <li>
			<a title="Forschung" href="/forschung/158/23202/">Forschung</a>
		</li>
<li>
			<a title="Leser-Lounge" href="/leser-lounge/158/23203/">Leser-Lounge</a>
		</li>
<li>
			<a title="Kalender" href="/?cid=20564">Kalender</a>
		</li>     
       
	</ul>
	<ul>
		<li class="first">
			<span>Services</span>
		</li>
		 <li>
			<a title="Leserservice" href="/aboservice/158/20574/">Leserservice</a>
		</li>
        <li>
			<a title="Media-Service" href="/mediaservice/158/23473">Media-Service</a>
		</li>
 <li>
			<a title="Bezugsquellen" href="/index.cfm?cid=23524&amp;action=company_database">Anbieter A-Z</a>
		</li>
 <li>
			<a title="Newsletter" href="/newsletter/158/20576/">Newsletter</a>
		</li>

<li>
			<a title="Heftarchiv" href="/index.cfm?cid=20507">Heftarchiv</a>
		</li>
		<li>
			<a title="Hilfe" href="/hilfe/158/20523">Hilfe</a>
		</li>       
       
	</ul>
	<ul>
		<li class="first">
			<span>Unternehmen</span>
		</li>
		<li>
			<a title="AGB" href="/agb/158/20515">AGB</a>
		</li>
		<li>
			<a title="Datenschutz" href="/datenschutz/158/20518">Datenschutz</a>
		</li>
		<li>
			<a title="Impressum" href="/impressum/158/20516/">Impressum</a>
		</li>
		<li>
			<a title="Kontakt" href="/kontakt/158/20524/">Kontakt</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			Social Bookmarks
		</li>		
		<li class="rss">
			<a href="/rss/news.xml">RSS</a></li>
                
                 <li class="twitter">
			<a target="_blank" href="https://twitter.com/elektronik_info">Twitter</a>
		</li>
                <li class="facebook">
			<a href="https://www.facebook.com/pages/EL-info-Elektronik-Informationen/110892485610329" target="_blank">Facebook</a>
		</li>
</ul><p><br/></p><ul>
	</ul>
</div></div> 

			<div class="closing clearfix">
				<div class="copy">&#xa9; 2017 AT-Fachverlag GmbH</div>
			</div>
			<a href="#top" class="goto_top">nach oben</a>
		</div>
			


	</div>

			</div>
		</div>
	</div>

	
	
	
	
	<!-- BEGIN etracker Tracklet 4.0 -->
	
		<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="LaKZ6V" src="https://static.etracker.com/code/e.js"></script>
		<noscript><link rel="stylesheet" property='stylesheet' media="all" href="https://www.etracker.de/cnt_css.php?et=LaKZ6V&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=357785%20%2D%20Industrietauglicher%20PDA&amp;et_areas=Produkte%2FBaugruppen%2FIndustrie%2DPC%2FStromwandler%20werden%20digital&amp;et_ilevel=et_ilevel&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=https%3A%2F%2Fwww%2Eelektronik%2Dinformationen%2Ede%2Findex%2Ecfm%3Fcid%3D23244%26documents%2Eid%3D359715&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
		<!-- etracker CODE END -->	

		
		
</body>
</html>
